<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Общество, переезд, движение, железные дороги, транспорт, администрация' name='keywords'>
<meta content='Движение изменилось на Степановском и Мокрушинском переездах' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='Власти Томска положительно оценили новую схему движения на переездах' itemprop='name'>
<meta content='Движение изменилось на Степановском и Мокрушинском переездах' itemprop='description'>
<link href="http://tomsk.sibnovosti.ru/pictures/0618/4919/unnamed_thumb_fed_photo.jpg" rel="image_src" />
<meta content='http://tomsk.sibnovosti.ru/pictures/0618/4919/unnamed_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
Власти Томска положительно оценили новую схему движения на переездах — Новости (Общество) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="tomsk_2.1_soc"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="tomsk_2.2_soc"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="tomsk_2.3_soc"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
23 декабря

</div>
<div class='navbar-regions'>
<span class='region-current'>
Томск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-41 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.86</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.56</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Томск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
Власти Томска положительно оценили новую схему движения на переездах
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Общество
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/4919/unnamed.jpg" class="js_fancybox"><img alt="Unnamed_thumb_main" src="/pictures/0618/4919/unnamed_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Томск
</div>
<span class='info-time'>
10:19
</span>
<span class='info-date'>
23 Декабря 2016
</span>
<div class='info-tag_list'>
<a href="/tags/pereezd" class="info-tag_item" rel="tag nofollow">переезд</a>, <a href="/tags/dvizhenie" class="info-tag_item" rel="tag nofollow">движение</a>, <a href="/tags/zheleznye-dorogi" class="info-tag_item" rel="tag nofollow">железные дороги</a>, <a href="/tags/transport" class="info-tag_item" rel="tag nofollow">транспорт</a>, <a href="/tags/administratsiya" class="info-tag_item" rel="tag nofollow">администрация</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<div class='info-author'>
Фотография &copy; архив Sibnovosti.ru
</div>
<div class='info-author'>
Источник: 
</div>
<a href="/society/343493-vlasti-tomska-polozhitelno-otsenili-novuyu-shemu-dvizheniya-na-pereezdah/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Новую схему движения в районе Мокрушинского и Степановского железнодорожных переездов обсудили на заседании в администрации Томска, сообщила в пятницу пресс-служба мэрии.</p>

<p>Ранее жители Томска неоднократно жаловались на заторы в «часы пик» в районе Степановского (79 км) и Мокрушинского (78 км) железнодорожных переездов. На Мокрушина власти предлагали проложить тоннель под железной дорогой. Минтранс отправил проект на доработку с рекомендацией решить вопросы доступности «Южных ворот» и разгрузки Транспортного кольца.</p>

<p>Так, на Степановском переезде движение по улице Завокзальной  сделали односторонним от Ломоносова до Болотникова, были установлены знаки, схема начала работать 7 декабря.</p>

<blockquote>
<p>«В дополнение к этому 13 декабря была установлена правая секция светофора на перекрестке улиц Елизаровых и Шевченко со стороны Степановского переезда. Эти меры позволили упорядочить движение автомобилей через железнодорожный переезд, а также были прекращены выезды с ул. Завокзальной, перекрывающие движение транспорта из города в пос. Степановка», - говорится в сообщении.</p>
</blockquote>

<p>На Мокрушинском переезде для организации движения автомобилей на участке от площади Южной до площади Транспортной на Нахимова (в районе ТЦ «Лента») установили светофор, который с 7 до 9 часов работает в трехцветном режиме, а остальные часы – в желтом мигающем.</p>

<blockquote>
<p>«Это позволило увеличить пропускное движение автомобилей на указанном участке», - уточнили в мэрии.</p>
</blockquote>

<p>Члены городской комиссии по безопасности дорожного движения, депутаты городской Думы также отметили, что принятые меры позволили упорядочить движение на пересечении улиц Ломоносова и Завокзальная, особенно по утрам.</p>

<div id="dc_vk_code" style="display:none"> </div>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://tomsk.sibnovosti.ru/society/338681-mintrans-otpravil-na-dorabotku-proekt-prokola-pod-mokrushina-v-tomske" class="article-insert-img_link"><img alt="Новости Томск: Минтранс отправил на доработку проект прокола под Мокрушина в Томске" class="article-insert-img" src="/pictures/0617/9422/unnamed_thumb_wide.jpg" title="Новости Томск: Минтранс отправил на доработку проект прокола под Мокрушина в Томске" /></a>
</div>
<a href="http://tomsk.sibnovosti.ru/society/338681-mintrans-otpravil-na-dorabotku-proekt-prokola-pod-mokrushina-v-tomske" class="article-insert-link" title=" Томск, Общество: Минтранс отправил на доработку проект прокола под Мокрушина в Томске">Минтранс отправил на доработку проект прокола под Мокрушина в Томске</a>
</li>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://tomsk.sibnovosti.ru/society/339837-mer-na-yuge-tomska-trebuyutsya-srazu-dve-razvyazki" class="article-insert-img_link"><img alt="Новости Томск: Мэр: На юге Томска требуются сразу две развязки" class="article-insert-img" src="/pictures/0618/0760/unnamed_thumb_wide.jpg" title="Новости Томск: Мэр: На юге Томска требуются сразу две развязки" /></a>
</div>
<a href="http://tomsk.sibnovosti.ru/society/339837-mer-na-yuge-tomska-trebuyutsya-srazu-dve-razvyazki" class="article-insert-link" title=" Томск, Общество: Мэр: На юге Томска требуются сразу две развязки">Мэр: На юге Томска требуются сразу две развязки</a>
</li>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://tomsk.sibnovosti.ru/society/342024-proekt-stepanovskogo-pereezda-v-tomske-otlozhili-na-2017-g" class="article-insert-img_link"><img alt="Новости Томск: Проект Степановского переезда в Томске отложили на 2017 г." class="article-insert-img" src="/pictures/0618/3291/IMG_8438_thumb_wide.jpg" title="Новости Томск: Проект Степановского переезда в Томске отложили на 2017 г." /></a>
</div>
<a href="http://tomsk.sibnovosti.ru/society/342024-proekt-stepanovskogo-pereezda-v-tomske-otlozhili-na-2017-g" class="article-insert-link" title=" Томск, Общество: Проект Степановского переезда в Томске отложили на 2017 г.">Проект Степановского переезда в Томске отложили на 2017 г.</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Канал Sibnovosti.ru в Telegram" class="article-insert-promo-img" src="/images/logo/logo_telegram_sm.png" title="Канал Sibnovosti.ru в Telegram" />
Подпишись на
<a class='article-insert-promo-link' href='https://telegram.me/sibnovosti' target='_blank'>Sibnovosti.ru в Telegram</a>
и будь в курсе событий

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/343493-vlasti-tomska-polozhitelno-otsenili-novuyu-shemu-dvizheniya-na-pereezdah/visit'></div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="tomsk_2.5_soc"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="tomsk_2.7_soc"></div>
<div class='strip'>
<a href="/news?category=society" class="strip-link">Общество / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/society/343505-tarify-na-proezd-v-tomske-vyrastut-na-1-rubl-s-1-yanvarya" class="section-item-img_link"><img alt="Новости Томска: Тарифы на проезд в Томске вырастут на 1 рубль с 1 января" class="section-item-img" height="100%" src="/pictures/0618/4935/DSC_8965_thumb_fed_show.jpg" title="Новости Томска: Тарифы на проезд в Томске вырастут на 1 рубль с 1 января" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/society/343505-tarify-na-proezd-v-tomske-vyrastut-na-1-rubl-s-1-yanvarya" class="section-item-link" title="новости Сибири, Общество, транспорт, стоимость, тарифы, движение, деньги">Тарифы на проезд в Томске вырастут на 1 рубль с 1 января</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343505' href='http://tomsk.sibnovosti.ru/society/343505-tarify-na-proezd-v-tomske-vyrastut-na-1-rubl-s-1-yanvarya'></a>
</span>

</div>
<div class='section-item-teaser'>
Мэр подписал постановление

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/society/343498-gazoprovod-pod-tomskom-predlozhili-modernizirovat-chtoby-ne-snosit-doma" class="section-item-img_link"><img alt="Новости Томска: Газопровод под Томском предложили модернизировать, чтобы не сносить дома" class="section-item-img" height="100%" src="/pictures/0618/4928/xVyykeBh-vE_thumb_fed_show.jpg" title="Новости Томска: Газопровод под Томском предложили модернизировать, чтобы не сносить дома" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/society/343498-gazoprovod-pod-tomskom-predlozhili-modernizirovat-chtoby-ne-snosit-doma" class="section-item-link" title="новости Томска, Общество, газ, дом, строительство, земля">Газопровод под Томском предложили модернизировать, чтобы не сносить дома</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343498' href='http://tomsk.sibnovosti.ru/society/343498-gazoprovod-pod-tomskom-predlozhili-modernizirovat-chtoby-ne-snosit-doma'></a>
</span>

</div>
<div class='section-item-teaser'>
Под снос могут пойти несколько домов в Корнилове

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/society/343483-mak-prichina-krusheniya-mi-8-v-2013-g-v-tomskoy-oblasti-oshibki-ekipazha" class="section-item-img_link"><img alt="Новости Томска: МАК: Причина крушения Ми-8 в 2013 г в Томской области – ошибки экипажа" class="section-item-img" height="100%" src="/pictures/0618/4906/na_taymyre_kuropatka_smertnitsa_povredila_vertolyot_thumb_fed_show.jpg" title="Новости Томска: МАК: Причина крушения Ми-8 в 2013 г в Томской области – ошибки экипажа" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/society/343483-mak-prichina-krusheniya-mi-8-v-2013-g-v-tomskoy-oblasti-oshibki-ekipazha" class="section-item-link" title="новости Томска, Общество, вертолет, авария, авиаперевозки, крушение, расследование">МАК: Причина крушения Ми-8 в 2013 г в Томской области – ошибки экипажа</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343483' href='http://tomsk.sibnovosti.ru/society/343483-mak-prichina-krusheniya-mi-8-v-2013-g-v-tomskoy-oblasti-oshibki-ekipazha'></a>
</span>

</div>
<div class='section-item-teaser'>
Вертолет рухнул в Каргасокском районе

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/society/343481-puteshestvenniki-iz-tomska-vstretyat-novyy-god-v-oae-i-dominikane" class="section-item-img_link"><img alt="Новости Томска: Путешественники из Томска встретят Новый год в ОАЭ и Доминикане" class="section-item-img" height="100%" src="/pictures/0618/4904/P1050852_thumb_fed_show.jpg" title="Новости Томска: Путешественники из Томска встретят Новый год в ОАЭ и Доминикане" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/society/343481-puteshestvenniki-iz-tomska-vstretyat-novyy-god-v-oae-i-dominikane" class="section-item-link" title="новости Томска, Общество, путешествие, отдых, новый год">Путешественники из Томска встретят Новый год в ОАЭ и Доминикане</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343481' href='http://tomsk.sibnovosti.ru/society/343481-puteshestvenniki-iz-tomska-vstretyat-novyy-god-v-oae-i-dominikane'></a>
</span>

</div>
<div class='section-item-teaser'>
Популярны Таиланд, Вьетнам и Индия

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/society/343463-podkarmlivat-ptits-i-belok-pri-anomalnyh-morozah-poprosili-tomskie-ekologi" class="section-item-img_link"><img alt="Новости Томска: Подкармливать птиц и белок при аномальных морозах попросили томские экологи" class="section-item-img" height="100%" src="/pictures/0618/4886/IMG_8999_thumb_fed_show.jpg" title="Новости Томска: Подкармливать птиц и белок при аномальных морозах попросили томские экологи" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/society/343463-podkarmlivat-ptits-i-belok-pri-anomalnyh-morozah-poprosili-tomskie-ekologi" class="section-item-link" title="новости Томска, Общество, лес, природа, животные, зима, мороз, еда">Подкармливать птиц и белок при аномальных морозах попросили томские экологи</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343463' href='http://tomsk.sibnovosti.ru/society/343463-podkarmlivat-ptits-i-belok-pri-anomalnyh-morozah-poprosili-tomskie-ekologi'></a>
</span>

</div>
<div class='section-item-teaser'>
Температура опустилась ниже -30°С

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/society/343446-buklety-s-novoy-marshrutnoy-shemoy-tomska-razdadut-na-ostanovkah" class="section-item-img_link"><img alt="Новости Томска: Буклеты с новой маршрутной схемой Томска раздадут на остановках" class="section-item-img" height="100%" src="/pictures/0618/4866/DSC_8932_thumb_fed_show.jpg" title="Новости Томска: Буклеты с новой маршрутной схемой Томска раздадут на остановках" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/society/343446-buklety-s-novoy-marshrutnoy-shemoy-tomska-razdadut-na-ostanovkah" class="section-item-link" title="новости Томска, Общество, маршруты, транспорт, город, информация">Буклеты с новой маршрутной схемой Томска раздадут на остановках</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343446' href='http://tomsk.sibnovosti.ru/society/343446-buklety-s-novoy-marshrutnoy-shemoy-tomska-razdadut-na-ostanovkah'></a>
</span>

</div>
<div class='section-item-teaser'>
Акция-раздача стартует в пятницу, несмотря на мороз

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="tomsk_2.9_soc"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="tomsk_2.11_soc"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://tomsk.sibnovosti.ru/society/343343-za-sutki-v-tomske-poholodaet-s-8-s-do-35-s" class="section-item-img_link  badge-weather"><img alt="Новости Томска: За сутки в Томске похолодает с -8°С до -35°С" class="section-item-img" height="100%" src="/pictures/0618/4750/c0BbPaKEtnk_thumb_fed_show.jpg" title="Новости Томска: За сутки в Томске похолодает с -8°С до -35°С" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://tomsk.sibnovosti.ru/society/343343-za-sutki-v-tomske-poholodaet-s-8-s-do-35-s" class="section-item-link_fix" title="новости Томска, Общество, мороз, погода, синоптики, сибирь">За сутки в Томске похолодает с -8°С до -35°С</a>
</h2>
<div class='section-item-date'>
21 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343343' href='http://tomsk.sibnovosti.ru/society/343343-za-sutki-v-tomske-poholodaet-s-8-s-do-35-s'></a>
</span>

</div>
<div class='section-item-teaser'>
Томичей предупреждают о сильном похолодании

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://tomsk.sibnovosti.ru/society/343368-shkaly-termometrov-v-strezhevom-ne-hvatilo-dlya-nastupivshih-morozov" class="section-item-img_link"><img alt="Новости Томска: Шкалы термометров в Стрежевом не хватило для наступивших морозов" class="section-item-img" height="100%" src="/pictures/0618/4777/oEwKK91ctpE_thumb_fed_show.jpg" title="Новости Томска: Шкалы термометров в Стрежевом не хватило для наступивших морозов" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://tomsk.sibnovosti.ru/society/343368-shkaly-termometrov-v-strezhevom-ne-hvatilo-dlya-nastupivshih-morozov" class="section-item-link_fix" title="новости Томска, Общество, мороз, температура, шутки, курьезы, жители, соцсети">Шкалы термометров в Стрежевом не хватило для наступивших морозов</a>
</h2>
<div class='section-item-date'>
21 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343368' href='http://tomsk.sibnovosti.ru/society/343368-shkaly-termometrov-v-strezhevom-ne-hvatilo-dlya-nastupivshih-morozov'></a>
</span>

</div>
<div class='section-item-teaser'>
Жители шутят о 50-градусом морозе

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://tomsk.sibnovosti.ru/society/343301-alkogolnye-losony-mogut-iz-yat-iz-tomskih-kioskov-rospechati" class="section-item-img_link"><img alt="Новости Томска: Алкогольные лосьоны могут изъять из томских киосков «Роспечати»" class="section-item-img" height="100%" src="/pictures/0618/4710/6nRxHncvSRI_thumb_fed_show.jpg" title="Новости Томска: Алкогольные лосьоны могут изъять из томских киосков «Роспечати»" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://tomsk.sibnovosti.ru/society/343301-alkogolnye-losony-mogut-iz-yat-iz-tomskih-kioskov-rospechati" class="section-item-link_fix" title="новости Томска, Общество, алкоголь, отравление, торговля, продажа">Алкогольные лосьоны могут изъять из томских киосков «Роспечати»</a>
</h2>
<div class='section-item-date'>
20 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343301' href='http://tomsk.sibnovosti.ru/society/343301-alkogolnye-losony-mogut-iz-yat-iz-tomskih-kioskov-rospechati'></a>
</span>

</div>
<div class='section-item-teaser'>
Вопрос об их продаже подняли городские депутаты

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="soc" data-subdomain="tomsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising_tomsk" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
  <div class="counter_item">
	<span style="margin:0;padding:0" id="tbec">
	<script type="text/javascript">setTimeout(function(){var s=document.createElement("SCRIPT");s.type="text/javascript";s.src="http://c.tbex.ru/t/pn!1!tomsk.sibnovosti.ru!c.js?rev=4-"+(new Date().getTime());(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(s)},1);</script></span><noscript><a href="http://www.tbex.ru/site/tomsk.sibnovosti.ru/"><img src="http://c.tbex.ru/t/pn!1!tomsk.sibnovosti.ru!c.gif" alt="www.tbex.ru" /></a></noscript>
   </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->


</div>

</body>
</html>
