<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Происшествия, следствие, пожар, гибель, люди' name='keywords'>
<meta content='Все погибшие были родственниками' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='СК: Восемь томичей погибли в пожаре из-за тлеющей сигареты' itemprop='name'>
<meta content='Все погибшие были родственниками' itemprop='description'>
<link href="http://tomsk.sibnovosti.ru/pictures/0618/5514/obyski_proshli_v_komitete_zhkh_chity_thumb_fed_photo_thumb_fed_photo.jpg" rel="image_src" />
<meta content='http://tomsk.sibnovosti.ru/pictures/0618/5514/obyski_proshli_v_komitete_zhkh_chity_thumb_fed_photo_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
СК: Восемь томичей погибли в пожаре из-за тлеющей сигареты — Новости (Происшествия) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="tomsk_2.1_incidents"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="tomsk_2.2_incidents"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="tomsk_2.3_incidents"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
9 января

</div>
<div class='navbar-regions'>
<span class='region-current'>
Томск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-6 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.66</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.81</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Томск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
СК: Восемь томичей погибли в пожаре из-за тлеющей сигареты
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Происшествия
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/5514/obyski_proshli_v_komitete_zhkh_chity_thumb_fed_photo.jpg" class="js_fancybox"><img alt="Obyski_proshli_v_komitete_zhkh_chity_thumb_fed_photo_thumb_main" src="/pictures/0618/5514/obyski_proshli_v_komitete_zhkh_chity_thumb_fed_photo_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Томск
</div>
<span class='info-time'>
10:22
</span>
<span class='info-date'>
9 Января 2017
</span>
<div class='info-tag_list'>
<a href="/tags/sledstvie" class="info-tag_item" rel="tag nofollow">следствие</a>, <a href="/tags/pozhar" class="info-tag_item" rel="tag nofollow">пожар</a>, <a href="/tags/gibel" class="info-tag_item" rel="tag nofollow">гибель</a>, <a href="/tags/ludi" class="info-tag_item" rel="tag nofollow">люди</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<div class='info-author'>
Фотография &copy; архив Sibnovosti.ru
</div>
<div class='info-author'>
Источник: 
</div>
<a href="/incidents/344088-sk-vosem-tomichey-pogibli-v-pozhare-iz-za-tleyuschey-sigarety/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Следственный комитет по Томской области прекратил уголовное дело по факту гибели восьми человек в пожаре в частном доме в селе Молчаново, сообщили сотрудники ведомства. По версии следствия, причиной возгорания стала тлеющая сигарета.</p>

<p>Возгорание произошло поздно вечером 3 апреля 2016 года. По данным МЧС, очаг возгорания находился на веранде. Пожарных вызвали соседи. При тушении пожара в доме были обнаружены тела семи человек – трех женщин: 78 лет, 52 лет и 23 лет; двоих мужчин: 59 лет и 29 лет; и двоих детей: 10-летнего мальчика и 17-летней девушки. Еще один ребенок - 16-летний мальчик - скончался в реанимации, куда был доставлен бригадой «скорой помощи».</p>

<p>В ходе расследования следователи опросили более 30 свидетелей, провели 20 судебных экспертиз.</p>

<blockquote>
<p>«Установлено, что смерть потерпевших наступила в результате острого отравления угарным газом. Каких-либо телесных повреждений, свидетельствующих о насильственном характере смерти погибших, а также следов умышленного поджога, либо возгорания от неисправных электроприборов, электрической проводки или печного отопления, не обнаружено. Установлено, что причиной возгорания дома послужил источник тепловой энергии в виде тлеющей части табачного изделия», - заявили следователи.</p>
</blockquote>

<p>В отчете говорится, что возгорание началось и развивалось в пространстве крытого двора, под дощатой поверхностью тротуара, затем огонь перешел под настил веранды и перешел в дом.</p>

<blockquote>
<p>«В результате изучения совокупности собранных доказательств следователям представилось возможным объективно установить факт совершения одним из погибших мужчин неосторожных действий, повлекших возгорание дома и гибель восьми человек. Причиной возгорания  явилась брошенная им тлеющая сигарета», - говорится в сообщении.</p>
</blockquote>

<p>С учетом выявленных обстоятельств следователи прекратили уголовное дело о причинение смерти по неосторожности двум и более лицам  в связи со смертью подозреваемого.</p>

<p>Добавим, после трагедии администрации районов Томской области закупили дымовые извещатели для малоимущих.</p>

<div id="dc_vk_code" style="display:none"> </div>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://tomsk.sibnovosti.ru/incidents/327227-pozhar-unesshiy-zhizni-8-chelovek-v-tomskoy-oblasti-mog-nachatsya-iz-za-sigarety" class="article-insert-img_link"><img alt="Новости Томск: Пожар, унесший жизни 8 человек в Томской области, мог начаться из-за сигареты" class="article-insert-img" src="/pictures/0616/5688/content_DSC03674_1__thumb_wide.jpg" title="Новости Томск: Пожар, унесший жизни 8 человек в Томской области, мог начаться из-за сигареты" /></a>
</div>
<a href="http://tomsk.sibnovosti.ru/incidents/327227-pozhar-unesshiy-zhizni-8-chelovek-v-tomskoy-oblasti-mog-nachatsya-iz-za-sigarety" class="article-insert-link" title=" Томск, Происшествия: Пожар, унесший жизни 8 человек в Томской области, мог начаться из-за сигареты">Пожар, унесший жизни 8 человек в Томской области, мог начаться из-за сигареты</a>
</li>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://tomsk.sibnovosti.ru/society/331489-250-chelovek-v-rayonah-tomskoy-oblasti-poluchili-domashnie-datchiki-dyma" class="article-insert-img_link"><img alt="Новости Томск: 250 человек в районах Томской области получили домашние датчики дыма" class="article-insert-img" src="/pictures/0617/1157/jPBxY2Rq1CA_thumb_wide.jpg" title="Новости Томск: 250 человек в районах Томской области получили домашние датчики дыма" /></a>
</div>
<a href="http://tomsk.sibnovosti.ru/society/331489-250-chelovek-v-rayonah-tomskoy-oblasti-poluchili-domashnie-datchiki-dyma" class="article-insert-link" title=" Томск, Общество: 250 человек в районах Томской области получили домашние датчики дыма">250 человек в районах Томской области получили домашние датчики дыма</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Sibnovosti.ru ВКонтакте" class="article-insert-promo-img" src="/images/logo/logo_vk_sm.png" title="Sibnovosti.ru ВКонтакте" />
Только актуальные новости в
<a class='article-insert-promo-link' href='https://vk.com/sibnovostiru' target='_blank'>группе Sibnovosti.ru</a>
ВКонтакте

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/344088-sk-vosem-tomichey-pogibli-v-pozhare-iz-za-tleyuschey-sigarety/visit'></div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="tomsk_2.5_incidents"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="tomsk_2.7_incidents"></div>
<div class='strip'>
<a href="/news?category=incidents" class="strip-link">Происшествия / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/incidents/343890-tramvay-sbil-22-letnyuyu-devushku-na-zebre-v-tomske" class="section-item-img_link"><img alt="Новости Томска: Трамвай сбил 22-летнюю девушку на «зебре» в Томске" class="section-item-img" height="100%" src="/pictures/0618/5303/04756ec87211095b91c600975305070a_thumb_fed_show.jpg" title="Новости Томска: Трамвай сбил 22-летнюю девушку на «зебре» в Томске" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/incidents/343890-tramvay-sbil-22-letnyuyu-devushku-na-zebre-v-tomske" class="section-item-link" title="новости Томска, Происшествия, дтп, пострадавшие, авария, переход, пешеходы">Трамвай сбил 22-летнюю девушку на «зебре» в Томске</a>
</h2>
<div class='section-item-date'>
29 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343890' href='http://tomsk.sibnovosti.ru/incidents/343890-tramvay-sbil-22-letnyuyu-devushku-na-zebre-v-tomske'></a>
</span>

</div>
<div class='section-item-teaser'>
Девушка была травмирована

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/incidents/343705-renault-i-opel-stolknulis-v-tomske-dvoe-postradali" class="section-item-img_link"><img alt="Новости Томска: Renault и Opel столкнулись в Томске – двое пострадали" class="section-item-img" height="100%" src="/pictures/0618/5131/fa10bb42e8a33496156e6a586c5bdddb_thumb_fed_show.jpg" title="Новости Томска: Renault и Opel столкнулись в Томске – двое пострадали" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/incidents/343705-renault-i-opel-stolknulis-v-tomske-dvoe-postradali" class="section-item-link" title="новости Томска, Происшествия, гибдд, авария, дтп, пострадавшие">Renault и Opel столкнулись в Томске – двое пострадали</a>
</h2>
<div class='section-item-date'>
27 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343705' href='http://tomsk.sibnovosti.ru/incidents/343705-renault-i-opel-stolknulis-v-tomske-dvoe-postradali'></a>
</span>

</div>
<div class='section-item-teaser'>
Авария произошла на Иркутском тракте

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/incidents/343623-hlopok-i-vspyshka-na-fakele-tomskneftehima-razbudili-gorozhan" class="section-item-img_link"><img alt="Новости Томска: Хлопок и вспышка на факеле «Томскнефтехима» разбудили горожан" class="section-item-img" height="100%" src="/pictures/0618/5049/materialy_dlya_bamperov_i_shin_protestirovali_tom____skie_uchenye_thumb_fed_show.jpg" title="Новости Томска: Хлопок и вспышка на факеле «Томскнефтехима» разбудили горожан" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/incidents/343623-hlopok-i-vspyshka-na-fakele-tomskneftehima-razbudili-gorozhan" class="section-item-link" title="новости Томска, Происшествия, производство, взрыв, огонь, информация">Хлопок и вспышка на факеле «Томскнефтехима» разбудили горожан</a>
</h2>
<div class='section-item-date'>
26 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343623' href='http://tomsk.sibnovosti.ru/incidents/343623-hlopok-i-vspyshka-na-fakele-tomskneftehima-razbudili-gorozhan'></a>
</span>

</div>
<div class='section-item-teaser'>
Инцидент не нанес вреда людям и природе - чиновники

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/incidents/343610-marshrutka-vrezalas-v-dve-poputnye-mashiny-v-tomske" class="section-item-img_link"><img alt="Новости Томска: Маршрутка врезалась в две попутные машины в Томске" class="section-item-img" height="100%" src="/pictures/0618/5032/qzNL0reNcZ3zJZ5X1ifdk_z-5fgJjsvdBd_0h4lYD0Yv0q6V2-feg8vZwA9pCYlXiy2o2uwYlvtE_5dyQJFg5A___thumb_fed_show.jpeg" title="Новости Томска: Маршрутка врезалась в две попутные машины в Томске" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/incidents/343610-marshrutka-vrezalas-v-dve-poputnye-mashiny-v-tomske" class="section-item-link" title="новости Томска, Происшествия, авария, гибдд, дтп, маршрутки">Маршрутка врезалась в две попутные машины в Томске</a>
</h2>
<div class='section-item-date'>
26 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343610' href='http://tomsk.sibnovosti.ru/incidents/343610-marshrutka-vrezalas-v-dve-poputnye-mashiny-v-tomske'></a>
</span>

</div>
<div class='section-item-teaser'>
В результате аварии пострадала 12-летняя девочка

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/incidents/343606-omon-likvidiroval-v-tomske-chetyre-kazino" class="section-item-img_link  badge-video"><img alt="Новости Томска:  ОМОН ликвидировал в Томске четыре казино" class="section-item-img" height="100%" src="/videos/0002/2820/source_22820_max.jpg" title="Новости Томска:  ОМОН ликвидировал в Томске четыре казино" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/incidents/343606-omon-likvidiroval-v-tomske-chetyre-kazino" class="section-item-link" title="новости Томска, Происшествия, клуб, игра, полиция"> ОМОН ликвидировал в Томске четыре казино</a>
</h2>
<div class='section-item-date'>
26 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343606' href='http://tomsk.sibnovosti.ru/incidents/343606-omon-likvidiroval-v-tomske-chetyre-kazino'></a>
</span>

</div>
<div class='section-item-teaser'>
Клубы располагались в Ленинском и Октябрьском районах

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://tomsk.sibnovosti.ru/incidents/343515-dvizhenie-elektrotransporta-ostanovilos-v-tomske-iz-za-morozov" class="section-item-img_link"><img alt="Новости Томска: Движение электротранспорта остановилось в Томске из-за морозов" class="section-item-img" height="100%" src="/pictures/0618/4943/DSC_8972_thumb_fed_show.jpg" title="Новости Томска: Движение электротранспорта остановилось в Томске из-за морозов" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://tomsk.sibnovosti.ru/incidents/343515-dvizhenie-elektrotransporta-ostanovilos-v-tomske-iz-za-morozov" class="section-item-link" title="новости Томска, Происшествия, движение, мороз, транспорт">Движение электротранспорта остановилось в Томске из-за морозов</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343515' href='http://tomsk.sibnovosti.ru/incidents/343515-dvizhenie-elektrotransporta-ostanovilos-v-tomske-iz-za-morozov'></a>
</span>

</div>
<div class='section-item-teaser'>
Электросети не выносят усиленной нагрузки

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="tomsk_2.9_incidents"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="tomsk_2.11_incidents"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://tomsk.sibnovosti.ru/science/344089-perchatki-s-podogrevom-razrabatyvayut-uchenye-tomska" class="section-item-img_link"><img alt="Новости Томска: Перчатки с подогревом разрабатывают ученые Томска" class="section-item-img" height="100%" src="/pictures/0618/5562/DSC_8871_thumb_fed_show.jpg" title="Новости Томска: Перчатки с подогревом разрабатывают ученые Томска" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://tomsk.sibnovosti.ru/science/344089-perchatki-s-podogrevom-razrabatyvayut-uchenye-tomska" class="section-item-link_fix" title="новости Томска, Наука, изобретение, разработка, холодная, мороз, университет, наука">Перчатки с подогревом разрабатывают ученые Томска</a>
</h2>
<div class='section-item-date'>
9 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344089' href='http://tomsk.sibnovosti.ru/science/344089-perchatki-s-podogrevom-razrabatyvayut-uchenye-tomska'></a>
</span>

</div>
<div class='section-item-teaser'>
Греть руки будет нихромовая проволока

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://tomsk.sibnovosti.ru/society/344083-soobschit-o-torgovle-spirtovymi-losonami-v-tomske-mozhno-po-goryachey-linii" class="section-item-img_link"><img alt="Новости Томска: Сообщить о торговле спиртовыми лосьонами в Томске можно по «горячей линии»" class="section-item-img" height="100%" src="/pictures/0618/5510/6nRxHncvSRI_thumb_fed_show.jpg" title="Новости Томска: Сообщить о торговле спиртовыми лосьонами в Томске можно по «горячей линии»" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://tomsk.sibnovosti.ru/society/344083-soobschit-o-torgovle-spirtovymi-losonami-v-tomske-mozhno-po-goryachey-linii" class="section-item-link_fix" title="новости Томска, Общество, контроль, роспотребнадзор, алкоголь, торговля">Сообщить о торговле спиртовыми лосьонами в Томске можно по «горячей линии»</a>
</h2>
<div class='section-item-date'>
9 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344083' href='http://tomsk.sibnovosti.ru/society/344083-soobschit-o-torgovle-spirtovymi-losonami-v-tomske-mozhno-po-goryachey-linii'></a>
</span>

</div>
<div class='section-item-teaser'>
Всего из оборота изъято 196 флаконов

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://tomsk.sibnovosti.ru/culture/344085-rozhdestvenskie-vertepy-otkrylis-pri-hramah-tomska" class="section-item-img_link"><img alt="Новости Томска: Рождественские вертепы открылись при храмах Томска" class="section-item-img" height="100%" src="/pictures/0618/5512/01_thumb_fed_show.jpg" title="Новости Томска: Рождественские вертепы открылись при храмах Томска" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://tomsk.sibnovosti.ru/culture/344085-rozhdestvenskie-vertepy-otkrylis-pri-hramah-tomska" class="section-item-link_fix" title="новости Томска, Культура, рождество, религия, храм, церковь, праздник">Рождественские вертепы открылись при храмах Томска</a>
</h2>
<div class='section-item-date'>
9 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344085' href='http://tomsk.sibnovosti.ru/culture/344085-rozhdestvenskie-vertepy-otkrylis-pri-hramah-tomska'></a>
</span>

</div>
<div class='section-item-teaser'>
Посетить их можно до 19 января

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="incidents" data-subdomain="tomsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising_tomsk" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
  <div class="counter_item">
	<span style="margin:0;padding:0" id="tbec">
	<script type="text/javascript">setTimeout(function(){var s=document.createElement("SCRIPT");s.type="text/javascript";s.src="http://c.tbex.ru/t/pn!1!tomsk.sibnovosti.ru!c.js?rev=4-"+(new Date().getTime());(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(s)},1);</script></span><noscript><a href="http://www.tbex.ru/site/tomsk.sibnovosti.ru/"><img src="http://c.tbex.ru/t/pn!1!tomsk.sibnovosti.ru!c.gif" alt="www.tbex.ru" /></a></noscript>
   </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->


</div>

</body>
</html>
